Neler yeni

NEXT YE-5000HD CX Sinyal Yok Sorunu

sasa_iliç

New member
Üye
Katılım
2 Ara 2016
Mesajlar
4
Beğeniler
0
#1
Arkadaşlar merhaba. NextStar YE-5000 HD CX uydu alıcımız var. Son zamanlarda hd kanallarda sinyal yok sorunu oluşmaya başladı. Kanallar bazen geliyor bazen gidiyor. Son birkaç gündür de hiçbir hd kanalı açmıyor. Sd kanallarda da sorun yaşamaya başladık. Yazılımını güncelledim, yeniledim fayda etmedi. Ne yapmam gerekiyor?
 

haydar1966

Co-Administrator
Yönetici
Co-Admin
Katılım
5 Şub 2015
Mesajlar
4,807
Beğeniler
194
Konum
İstanbul
#2
Arkadaşlar merhaba. NextStar YE-5000 HD CX uydu alıcımız var. Son zamanlarda hd kanallarda sinyal yok sorunu oluşmaya başladı. Kanallar bazen geliyor bazen gidiyor. Son birkaç gündür de hiçbir hd kanalı açmıyor. Sd kanallarda da sorun yaşamaya başladık. Yazılımını güncelledim, yeniledim fayda etmedi. Ne yapmam gerekiyor?
Selamlar kardeşim kullanmakta olduğunuz cihazınızı çıkarıp başka bir cihazı denemeniz mümkünmü acaba.?
 

sasa_iliç

New member
Üye
Katılım
2 Ara 2016
Mesajlar
4
Beğeniler
0
#3
Selamlar kardeşim kullanmakta olduğunuz cihazınızı çıkarıp başka bir cihazı denemeniz mümkünmü acaba.?
Merhabalar hocam, iyi geceler. Normalde cihazı bir akrabam kullanıyordu. Fabrika ayarlarına döndürdüm, tarama yaptırdım defalarca, düzelir gibi oldu ama en sonunda hiçbir kanalı açmamaya başladı ''sinyal yok'' hatası devamlı hâle geldi. Şimdi cihazı kendi evime getirdim, sorunsuzca kullandığım çanağıma bağladım yine aynı sorun devam ediyor. Yazılımını güncelledim yine aynı. Kendi evimde sorunsuz çalışan uydum var onun yerine takıp denedim aynı sorun devam ediyor hocam.
 

haydar1966

Co-Administrator
Yönetici
Co-Admin
Katılım
5 Şub 2015
Mesajlar
4,807
Beğeniler
194
Konum
İstanbul
#4
Merhabalar hocam, iyi geceler. Normalde cihazı bir akrabam kullanıyordu. Fabrika ayarlarına döndürdüm, tarama yaptırdım defalarca, düzelir gibi oldu ama en sonunda hiçbir kanalı açmamaya başladı ''sinyal yok'' hatası devamlı hâle geldi. Şimdi cihazı kendi evime getirdim, sorunsuzca kullandığım çanağıma bağladım yine aynı sorun devam ediyor. Yazılımını güncelledim yine aynı. Kendi evimde sorunsuz çalışan uydum var onun yerine takıp denedim aynı sorun devam ediyor hocam.
Sevgili kardeşim şimdi yanlış anlamadı isem cihaza fabrika ayarı yaptırdım demişsiniz,peki cihazı taratmadan önce sisteminizdeki çanak durumuna göre DISEQC ayarlarını yaptınızmı.? Çok basit gibi görünür ama bu tip sıkıntılar eğer bu ayar yapılmadı ise bunun için ortaya çıkar...
 

sasa_iliç

New member
Üye
Katılım
2 Ara 2016
Mesajlar
4
Beğeniler
0
#5
Sevgili kardeşim şimdi yanlış anlamadı isem cihaza fabrika ayarı yaptırdım demişsiniz,peki cihazı taratmadan önce sisteminizdeki çanak durumuna göre DISEQC ayarlarını yaptınızmı.? Çok basit gibi görünür ama bu tip sıkıntılar eğer bu ayar yapılmadı ise bunun için ortaya çıkar...
Hayır hocam yapmadım. Açıkçası nasıl yapıldığını ve neler yapmam gerektiğini de bilmiyorum. Bu konuda da yardımcı olursanız sevinirim. Bu işlemi yaptıktan sonra düzelme sorunun şansı mevcut mudur?
 

haydar1966

Co-Administrator
Yönetici
Co-Admin
Katılım
5 Şub 2015
Mesajlar
4,807
Beğeniler
194
Konum
İstanbul
#6
Hayır hocam yapmadım. Açıkçası nasıl yapıldığını ve neler yapmam gerektiğini de bilmiyorum. Bu konuda da yardımcı olursanız sevinirim. Bu işlemi yaptıktan sonra düzelme sorunun şansı mevcut mudur?
Şimdi durumu şöyle izah etmeye çalışayım o DISEQC ayarları cihazda yapılmaz ise maalesef binadada santral yada birden fazla çanak içeren uydu sistemi var ise o zaman bu tür sıkıntılar görülmesi çok doğaldır.Yine belirtmek isterimki ne yazikki bendede o cihazdan yok.Ama bir uyducu olarak artık şansa bir şekilde yardımcı olabilirim inşaallah. Kumandanın menü tuşuna basın ve menülerde ANTEN AYARLARI kısmını bulun ve OK leyin.O menünün içinde dikkatle bakacak olursanız DISEQC yazan yeri bulacaksınız.İşte o bölüme gelin ve TÜRKSAT için 1 yada A seçin.(Genelde 1 nolu giriş yapılandırılır ama bazende sistemi seçiminizi yaptıktan sonra muhakkak cihazın hafızaya kaydedin eğer hafızaya alma durumu yoksa o zaman o şekilde denersiniz.benden ancak bu kadar kardeşim inşaallah yardımcı olabilmişimdir,siz zaten yazdıklarımı dikkatle okursanız yazmış olduğum bölümleri bulacaksınız...
 

sasa_iliç

New member
Üye
Katılım
2 Ara 2016
Mesajlar
4
Beğeniler
0
#7
Şimdi durumu şöyle izah etmeye çalışayım o DISEQC ayarları cihazda yapılmaz ise maalesef binadada santral yada birden fazla çanak içeren uydu sistemi var ise o zaman bu tür sıkıntılar görülmesi çok doğaldır.Yine belirtmek isterimki ne yazikki bendede o cihazdan yok.Ama bir uyducu olarak artık şansa bir şekilde yardımcı olabilirim inşaallah. Kumandanın menü tuşuna basın ve menülerde ANTEN AYARLARI kısmını bulun ve OK leyin.O menünün içinde dikkatle bakacak olursanız DISEQC yazan yeri bulacaksınız.İşte o bölüme gelin ve TÜRKSAT için 1 yada A seçin.(Genelde 1 nolu giriş yapılandırılır ama bazende sistemi seçiminizi yaptıktan sonra muhakkak cihazın hafızaya kaydedin eğer hafızaya alma durumu yoksa o zaman o şekilde denersiniz.benden ancak bu kadar kardeşim inşaallah yardımcı olabilmişimdir,siz zaten yazdıklarımı dikkatle okursanız yazmış olduğum bölümleri bulacaksınız...
Bahsettiğinizi yaptım hocam. 1 olarak seçtim. Şimdi tekrardan tarama yaptırmaya çalıştım Türksat'ın otomatik frekansını kullanarak. Kalite 0 olarak görünüyor arama yapıyor ama kanal bulamıyor. Önceki taramalarda bulduğu kanalları açmayı deniyorum yine sinyal yok sorunu mevcut.
 

haydar1966

Co-Administrator
Yönetici
Co-Admin
Katılım
5 Şub 2015
Mesajlar
4,807
Beğeniler
194
Konum
İstanbul
#8
Bahsettiğinizi yaptım hocam. 1 olarak seçtim. Şimdi tekrardan tarama yaptırmaya çalıştım Türksat'ın otomatik frekansını kullanarak. Kalite 0 olarak görünüyor arama yapıyor ama kanal bulamıyor. Önceki taramalarda bulduğu kanalları açmayı deniyorum yine sinyal yok sorunu mevcut.

O zaman anten kablosunun doğru yere takılıp takılmadığına bakın LNB-İN seçili olmalı.Sonuç alamazsanız bu sefer seçimi 2 yapıp deneyin eğer yine sonuç alınamazsa o zaman bir başka receiverde deneyin.Bakalım durum ne gösterecek.
Eğer başka cihaz gösterirse o zaman muhtemelen sizin cihaz arızalı demektir.! Yok eğer başka cihazda göstermezse belkide sistemde bir sıkıntı oluşmuştur...
 
Son düzenleme: