Neler yeni

4A'dan Hiç Bir Şekilde Sinyal Alamıyorum

kargaburun

New member
Üye
Katılım
15 Ocak 2018
Mesajlar
4
Beğeniler
0
#1
Arkadaşlar Merhaba;

Beni psikolojik bunalıma sokan bu derdime çare olabilirsiniz düşüncesiyle, ilk postumu bu işe atıyorum. İşimden ötürü bir uyducu arkadaşada veremedim cihazı ne yazıkki, bir haftadır her gece bununla uğraşıyorum.

Premier PRS 9881 HD çok güzel bir uydu alıcım var. Cihaza hiç bir şekilde 4A'dan sinyal alamıyorum. 12380, 12423 TP'lerini ekledim, şebeke aramayı denedim, cihazda TKGS var, onuda denedim. Aklınıza gelebilecek her türlü aramayı yaptırdım. Kanallarda sinyal yok, sadece Kral TV, KanalD çalışıyor. Bunların frekanslarıda 3A frekansları. Turksatın sitesinden yeni frekansları ekliyorum, hiç bir şey bulmuyor. Sinyal gücü yüzde 98. Kalite hep sıfırda kalıyor.

Anlamadığım şu, LNB'de bir sıkıntı olsa, hiç izleyemem. Kaldıki LNB ve çanağı defalarca kontrol ettim. Yeni 4A frekanslarından hiç birini ekleyemiyorum, hepsinde sinyal 98, kalite 0. Eski model bir uydu alıcısı ilede denedim, onda da 4A ekli olmadığından kanal bulamadım.

Yeni uydu ekledim, LNB'yi universal yaptım (9750-10600, 9600-10750 tüm kombinasyonlarıda denedim). 13V/18V tüm kombinasyonları denedim, hiç bir şekilde 4A uydusundan bir kanal ekleyemedim.

Çok basit bir hata yapıyorum galiba, bana yardımcı olabilir misiniz?

Şimdiden çok teşekkürler.
 
Son düzenleme:

kaptan-8

Özel Üye
Özel Üye
Katılım
10 Ocak 2018
Mesajlar
1,208
Beğeniler
966
Konum
Adana
#2
Arkadasim,bence kablo ve lnb'yi kontrol ettir 3/a 4/a farketmez güncel frekans oldukdan sonra önemli değil....
 

kargaburun

New member
Üye
Katılım
15 Ocak 2018
Mesajlar
4
Beğeniler
0
#3
Arkadasim,bence kablo ve lnb'yi kontrol ettir 3/a 4/a farketmez güncel frekans oldukdan sonra önemli değil....
üstadım kablo toplam 10 metre bile değil. lnb'yide değiştirdim. son 1 haftadır ciddi takıntılıyım bu konuya. yapmadığım hiç birşey kalmadı.
meselem sinyal değil, hiç bir şekilde 4A ile ilgili ne bir frekans ne bir sinyal alabiliyorum.
Cihaz 4A yok gibi davranıyor.
 

supermario

New member
Üye
Katılım
26 Haz 2017
Mesajlar
179
Beğeniler
1
#4
2 tane cozumu var yuzde 90 anlamayan biri kurcaladi ilk kurcaladigi yerde lnb ayarlari oluyor 13/18 mi ayarin lnb ona bak digeride fabrika ayarlarina geri dön duzelir

--------------------

10600/9750 olcak

13/18 bu sekilde olacak unuversal lnb kullaniyorsan
 

kargaburun

New member
Üye
Katılım
15 Ocak 2018
Mesajlar
4
Beğeniler
0
#5
2 tane cozumu var yuzde 90 anlamayan biri kurcaladi ilk kurcaladigi yerde lnb ayarlari oluyor 13/18 mi ayarin lnb ona bak digeride fabrika ayarlarina geri dön duzelir

--------------------

10600/9750 olcak

13/18 bu sekilde olacak unuversal lnb kullaniyorsan
hocam fabrika ayarlarınada döndüm, dediğin LNB ayarlarını her kombinasyonda denedim. arayada sinyal güçlendirici attım, 4a gene yok, gene yok
 

haydar1966

Co-Administrator
Yönetici
Co-Admin
Katılım
5 Şub 2015
Mesajlar
4,913
Beğeniler
452
Konum
İstanbul
#6
Arkadaşlar Merhaba;

Beni psikolojik bunalıma sokan bu derdime çare olabilirsiniz düşüncesiyle, ilk postumu bu işe atıyorum. İşimden ötürü bir uyducu arkadaşada veremedim cihazı ne yazıkki, bir haftadır her gece bununla uğraşıyorum.

Premier PRS 9881 HD çok güzel bir uydu alıcım var. Cihaza hiç bir şekilde 4A'dan sinyal alamıyorum. 12380, 12423 TP'lerini ekledim, şebeke aramayı denedim, cihazda TKGS var, onuda denedim. Aklınıza gelebilecek her türlü aramayı yaptırdım. Kanallarda sinyal yok, sadece Kral TV, KanalD çalışıyor. Bunların frekanslarıda 3A frekansları. Turksatın sitesinden yeni frekansları ekliyorum, hiç bir şey bulmuyor. Sinyal gücü yüzde 98. Kalite hep sıfırda kalıyor.

Anlamadığım şu, LNB'de bir sıkıntı olsa, hiç izleyemem. Kaldıki LNB ve çanağı defalarca kontrol ettim. Yeni 4A frekanslarından hiç birini ekleyemiyorum, hepsinde sinyal 98, kalite 0. Eski model bir uydu alıcısı ilede denedim, onda da 4A ekli olmadığından kanal bulamadım.

Yeni uydu ekledim, LNB'yi universal yaptım (9750-10600, 9600-10750 tüm kombinasyonlarıda denedim). 13V/18V tüm kombinasyonları denedim, hiç bir şekilde 4A uydusundan bir kanal ekleyemedim.

Çok basit bir hata yapıyorum galiba, bana yardımcı olabilir misiniz?

Şimdiden çok teşekkürler.
Bu kadar şey yazmışınız ama tek bir şey yazmamışsınız.!!! Başka bir uydu cihazını şimdi kullanmakta olduğunuz cihazın yerine takıp denedinizmi.?
 

kargaburun

New member
Üye
Katılım
15 Ocak 2018
Mesajlar
4
Beğeniler
0
#7
Bu kadar şey yazmışınız ama tek bir şey yazmamışsınız.!!! Başka bir uydu cihazını şimdi kullanmakta olduğunuz cihazın yerine takıp denedinizmi.?
:haha3:
hocam onuda denedim. yazmıştımda zaten.
hometech marka bir cihazla denedim, onda da problemim tam olarak aynı. kanald, atv, kral tv çekiyor. 4A'ya dair hiç bir sinyal kırıntısı bile alamıyorum :)


EDİT: mesela Cartoon Network'un mevcut frekansı 11977 H 27500. Bende şuan 11117 V 27500 üzerinden çalışıyor. Ve bu frekans nereye ait bilmiyorum.
 
Son düzenleme:

haydar1966

Co-Administrator
Yönetici
Co-Admin
Katılım
5 Şub 2015
Mesajlar
4,913
Beğeniler
452
Konum
İstanbul
#8
:haha3:
hocam onuda denedim. yazmıştımda zaten.
hometech marka bir cihazla denedim, onda da problemim tam olarak aynı. kanald, atv, kral tv çekiyor. 4A'ya dair hiç bir sinyal kırıntısı bile alamıyorum :)


EDİT: mesela Cartoon Network'un mevcut frekansı 11977 H 27500. Bende şuan 11117 V 27500 üzerinden çalışıyor. Ve bu frekans nereye ait bilmiyorum.
Anlıyorum siz her şeyi tabiri caiz ise ÇORBA yapmışsınız.!! ( Cartoonnetwork frekansının normal değeri 11977 dir sizde 1117 de çıkıyorsa sanırım cihazın LNB osilatör değerlerini karıştırmışsınız.! (Olması gereken değer ALT-BANT=9750 ÜST-BANT=10600 olmalıdır.) Ama boşuna zaman kaybetmeyin çünkü öncelikle madem bir başka cihaz denediniz olmadı o halde BOŞUNA UĞRAŞMAYIN.( Cihazın uydu ayarlarınıda sisteminize göre yapılandırdığınızı farz ederek yazıyorum.) Çünki çanak+lnb+kablo sistemde ARIZA var.! Önce bu durum düzeltilmeli sonrasında cihaz sisteme uygun yapılandırılan dayzek ayarlarından sonra normal çalışmaya başlayacaktır.Kolay gelsin...